DIALux_300x

Poslední verze DIALux 4.10. obsahu chybu v modulu DIAL Light, pro jednoduché výpočty osvětlení. Podle programátorů bude opravena jak jen to bude možné. Doporučujeme použít starší verzi 4.9.0.2, nebo počkat na opravu. Originální zpráva od vývojářů

"Unfortunately we have a problem with DX Light. We do the best to fix it and provide you with an update. Thank you very much for your attention ! We are very proud about users like you who provide us with problems, feedback and wishes !! "