dialux_newTvůrci aplikace DIALux se omlouvají za chybu v nové verzi 4.11.0.1 a během pár dní plánují vydat nový opravný patch na verzi 4.11.0.2. Pokud by jste měli s verzí 4.11 problémy doporučujeme stáhnout předposlední 4.10. O nové verzi Vás budeme neprodleně informovat. Děkujeme za pochopení a trpělivost.